Un plan de visites vide peut avoir différentes causes. Allez dans Options et demander rapport et jetez un coup d’œil sur la vérification de l'application dans le rapport portatour®. Vous trouverez des informations précieuses sur la qualité des données et les paramètres de planification (voir vérification de l'application).
Voici différentes raisons possibles et les conseils pour les vérifier :
CAUSE :
Avertissement lors du calcul du plan de visites
SOLUTION :
Cliquez sur avertissements au-dessus du plan de visites. Lisez le message d'avertissement (voir égalementAvertissements du plan de visites et solutions.
CAUSE :
Le mode de planification est sur Seulement inscriptions et rendez-vous, mais il n'y a ni inscriptions ni rendez-vous.
SOLUTION :
Allez surPlan de visites puis réglages de visites (voir réglages de visites). Mettez le mode de planification sur Complet.
CAUSE :
Aucun de vos clients n'est échu pour une visite.
SOLUTION :
Allez dans clients > carte. Si tous les clients sont verts ou gris, aucun des clients n'est échu maintenant :
- Tous les clients sont actuellement à jour de visite par rapport à leur intervalle de visite. Allez dans Options et réglages de visites pour définir un intervalle de visites plus court (voir Réglages de visites des clients ou Modifier les réglages de visites).
- Dans Options > réglages de visites le réglage Visites suivantes échues après est réglé à 100 % (voir Réglages de visites des clients). La valeur par défaut est 70%.
- Dans Options >réglages de visites le paramètre Intervalle de visite ou première visite dans est mis Aucun (voir Réglages de visites des clients). Définissez une valeur par défaut pour l'intervalle de visite.
- La date d'activation est dans le futur (voir Modifier la date d'activation).
CAUSE :
Tous vos clients sont mis sur planification manuelle.
SOLUTION :
Allez dans Options et réglages de visites et vérifiez si le réglage Planifier visites a été mis sur automatique (voir Réglages de visites des clients).
CAUSE :
Pas de clients dans portatour®
SOLUTION :
Cliquez dans la barre de menu principale sur clients, pour accéder à la liste des clients (voir Liste de clients). Importez vos données clients (voir Démarrer l'importation de clients).
CAUSE :
Votre domicile est mal positionné ou trop éloigné des clients. En conséquence vos clients sont considérés comme inatteignables en prenant compte du temps de conduite disponible et des nuitées possibles.
SOLUTION :
Allez dans Options > domicile pour corriger l'adresse de votre domicile (voir domicile) ou allez sous Options >nuitée pour adapter les réglages de Nuitée (voir Nuitée).
CAUSE :
Les heures d'ouverture de vos clients ne sont pas renseignées ou sont très limitées.
SOLUTION :
Vérifiez en allant dans Options et heures d'ouverture ( voir Heures d'ouverture des clients). Vous pouvez également ouvrir quelques clients au hasard pour vérifier les heures d'ouverture de chacun (voir heures d'ouverture).
CAUSE :
Vos Horaires de travail ne sont pas renseignés ou sont très limités.
SOLUTION :
Allez dans Options et Horaires de travail pour adapter vos disponibilités (voir Horaires de travail).
CAUSE :
Beaucoup de clients ont actuellement une période de blocage ou des congés.
SOLUTION :
Ouvrez quelques clients pour contrôle ou faites une Recherche avancée pour identifier les clients avec une période de blocage ou des congés (voir période de blocage et Recherche avancée de clients).
CAUSE :
La planification a eu lieu juste avant la fin des horaires de travail.
SOLUTION :
De ce fait, il n'y a plus de temps disponible pour réaliser ne serait-ce qu'une seule visite client en prenant en compte le trajet pour arriver au domicile dans les horaires de travail définis.
Nous proposons divers ateliers et formations afin de vous donner les clés face à ces situations et avoir les bons réflexes pour trouver rapidement des solutions. Pour plus de détails, voir Nos services.