Un plan de visitas vacío puede tener diversas causas. Vaya a Opciones >solicitar Report y eche un vistazo a la verificación de la aplicación en portatour® Report. Esta proporciona valiosas indicaciones sobre la calidad de los datos y la configuración de planificación, entre otras (consulte verificación de la aplicación).
A continuación encontrará posibles razones y consejos para la comprobación:
CAUSA:
Advertencia al calcular el plan de visitas
SOLUCIÓN:
Haga clic en advertencias encima del plan de visitas. Lea el mensaje de advertencia (consulte también Plan de visitas - Mensajes de advertencia y soluciones).
CAUSA:
El modo de planificación es Solo inclusiones y citas, pero no hay ni inclusiones ni citas.
SOLUCIÓN:
Revise en el plan de visita en parámetros de programación (consulte parámetros de programación). Configure el modo de planificación en completo.
CAUSA:
Ninguno de sus clientes tiene pendiente una visita.
SOLUCIÓN:
Vaya a clientes >mapa. Si todos los clientes aparecen en verde o gris, no hay ningún cliente pendiente:
- Todos los clientes han sido visitados hace poco en relación con el intervalo de visita. Ajuste un intervalo de visita estándar más breve en Opciones > parámetros de programación (consulte Parámetros de programación del cliente o Editar parámetros de programación).
- En Opciones > parámetros de programación, Visitas de seguimiento pasado el está ajustado al 100% (consulte Parámetros de programación del cliente). El valor estándar es del 70%.
- Como valor estándar, el ajuste Intervalo de visita o primera visita dentro de en Opciones > parámetros de programación está configurado en Ninguno (consulte Parámetros de programación del cliente. Defina un valor estándar para el intervalo de visita.
- La fecha de activación es en el futuro (consulte Editar fecha de activación).
CAUSA:
Todos sus clientes están configurados con programación manual .
SOLUCIÓN:
Vaya a Opciones > parámetros de programación y controle si se ha seleccionado el ajuste automático para Programar visitas (consulte Parámetros de programación del cliente).
CAUSA:
Ningún cliente en portatour®
SOLUCIÓN:
Haga clic en la barra del menú principal en clientes para acceder a la lista de clientes (consulte Pantalla de lista de clientes). Importe los datos de sus clientes (consulte Iniciar importación de clientes).
CAUSA:
Su domicilio está mal situado en el programa, por lo que sus clientes quedan demasiado lejos como para llegar a ellos dentro de un tiempo de conducción programable o con pernoctación.
SOLUCIÓN:
Vaya a Opciones > domicilio para ajustar su domicilio (consulte domicilio), o a Opciones > Pernoctación para editar la configuración de pernoctación (consulte Pernoctación).
CAUSA:
No hay ningún horario de apertura registrado para sus clientes o solo muy limitado.
SOLUCIÓN:
Vaya a Opciones > horario de apertura para controlar esto (consulte Horario de apertura del cliente). También puede abrir algunos clientes al azar para verificar su horario de apertura individual (consulte horario de apertura).
CAUSA:
Su Horario laboral no está registrado o de forma muy restringida.
SOLUCIÓN:
Vaya a Opciones > Horario laboral para cambiarlo (consulte Horario laboral).
CAUSA:
En muchos clientes hay registrado un período de bloqueo o vacaciones.
SOLUCIÓN:
Abra algunos clientes al azar o realice una búsqueda avanzada de clientes con período de bloqueo o vacaciones (consulte período de bloqueo y Búsqueda avanzada de clientes).
CAUSA:
La planificación se ha realizado poco antes del final del horario laboral.
SOLUCIÓN:
Esto significa que ya no es posible completar al menos una visita al cliente durante el día de hoy, incluyendo el desplazamiento hasta el cliente y la vuelta a su domicilio antes de que termine el horario laboral.
Ofrecemos varios talleres y cursos de formación para que podamos averiguar conjuntamente las causas en su caso y evitar este tipo de dificultades en el futuro. Para obtener más información, consulte Nuestros servicios .